版本选择,3.2-b或3.2-a?

优先使用3.2-b !!,如果3.2-b使用稳定,才可以尝试3.2-a。

3.2-b不支持核心破解和边缘手势,需要的话可以尝试3.2-a。如果3.2-a出现软重启的现象,请重新刷3.2-b;但是暂时无法使用边缘手势和3.2-a,等待修复即可。

模块冲突

太极Magisk模块可能与其他的Magisk模块有冲突,其他模块开启之后,太极将不会工作:

高级设置

Magisk Hide Prop配置

SafetyPatch

非9.0系统可以使用吗?

9.0系统优先使用,9.0以下没有充分测试;请保持谨慎!8.0以下的系统最好压根就不要尝试!!


版权信息:本站所有资源仅供学习与参考,请勿用于商业用途,如有侵犯您的版权,请及时联系客服,我们将尽快处理。

标 签: 问题 版本 选择 优先 使用

上一篇: 太极·Magisk常见问题

下一篇: 已知无法使用的模块

用户评论 (0)

暂无评论

嘿,我来帮您!